Пропала передача

Обсуждение проблем, связанных с коробками переключения передач (АКПП, МКПП, вариатор)

Пропала передача

Сообщение vladIvanov » 23 авг 2013, 17:18

Приветствую всех, у меня такая проблема....пропала задняя передача на РАВ4. А в нейтрале машина едет вперед... Если включать назад - стоит на месте, на паркинге тоже стоит на месте, а во всех остальных случаях едет. Не знаю что и делать. Масло в коробке было не много, мы подлили, но результата нет. А вчера все хорошо работало..
vladIvanov
 
Сообщений: 3
Зарегистрирован: 23 авг 2013, 17:07
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: toyota
Пункты репутации: 0
Новенький

Re: Пропала передача

Сообщение nikola137s » 23 авг 2013, 17:34

у вас вышел из строя фрикционный пакет. Коробка физически не выключается и едет только в одном направлении - в вашем случае вперед. Надо заменить выгоревший пакет и все будет. Коробка на самом деле исправна, просто проблемы с электроникой.
nikola137s
 
Сообщений: 13
Зарегистрирован: 22 авг 2013, 18:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: toyota
Пункты репутации: 0
Новенький

Re: Пропала передача

Сообщение vladIvanov » 23 авг 2013, 17:58

nikola137s писал(а):у вас вышел из строя фрикционный пакет. Коробка физически не выключается и едет только в одном направлении - в вашем случае вперед. Надо заменить выгоревший пакет и все будет. Коробка на самом деле исправна, просто проблемы с электроникой.

А я думал в уже коробку придется на покой отправлять...и представлял сколько стоить будет ремонт, а вы меня обрадовали.
Большое спасибо за ответ, первым делом завтра буду смотреть что там с фрикционным пакетом.
vladIvanov
 
Сообщений: 3
Зарегистрирован: 23 авг 2013, 17:07
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Автомобиль: toyota
Пункты репутации: 0
Новенький

След.

Вернуться в Трансмиссия

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron